ABS Problem

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

ABS Problem

Postprzez Marsal » 4 lis 2014, o 13:02

Witam,od jakiegoś czasu pojawiał się problem ABS. Kontrolka zapalała się z rana, kiedy była wilgoć w powietrzu. W ciągu dnia gdy ciepło było ok. Gdy dłużej nie gasła wystarczyło wykasować błąd czujnika prawego przodu. Od tygdnia jednak nie można było wykasować tego błędu, wskakiwał spowrotem przy kojenym skanowaniu błędów. Wymieniłem czujnik prawy przód zgodnie z wskazaniem kompa. Kontrolka dalej się świeci nieustannie trzeci dzień mimo jeżdżenia, błąd po wykasowaniu wskakuje od razu jak na poprzednim czujniku.
Sprawdzone:
-zębatka przy czujniku;
-przewód w prawym przednim nadkolu;
-wtyczka przy czujniku.
Co jeszcze można zrobić?
Marsal
Czytacz
 
Posty: 90
Dołączył(a): 9 sty 2010, o 18:39
Lokalizacja: Gdynia

ABS Problem

 

Postprzez Gesiu_15 » 4 lis 2014, o 14:44

Marsal, czujnik napewno sprawny ? i czy kupileś nówkę ?
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Marsal » 4 lis 2014, o 14:45

Tak, nówka Delphi.
Marsal
Czytacz
 
Posty: 90
Dołączył(a): 9 sty 2010, o 18:39
Lokalizacja: Gdynia

Postprzez Gesiu_15 » 4 lis 2014, o 14:47

Marsal napisał(a):Tak, nówka Delphi.


jak przewód jest wporządku , wtyczka również to nie chce nic mówić ale problem może leżeć w czujniku , podmień na inny czujnik , podłacz pod vaga skasuj błąd i zobaczysz czy pomogło . :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Paweu » 4 lis 2014, o 14:49

Gdy odległość czujnika od wianka ABSu jest nieprawidłowa , również może wyskakiwać błąd.

Pryśnij jakim kontakt sprejem we wtyczkę , może jest zaśniedziała. Sprawdź czy przewód nie jest przerwany.
Avatar użytkownika
Paweu
Members
 
Posty: 4281
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 6 gości