logo

Golf 3 Klub Polska
Forum miłośników VW Golf 3
 


Poprzedni temat «» Następny temat
Zamknięty przez: palio
2014-03-22, 14:24
Sterownik centralnego zamka (typ Bloker 60)
Autor Wiadomość
danielu99 



Silnik: 1.6 ABU + LPG
Wiek: 22
Dołączył: 20 Wrz 2011
Posty: 20
Skąd: Olszanica
Wysłany: 2011-12-16, 17:11   Sterownik centralnego zamka (typ Bloker 60)

Koledzy mam problem centralka nie reaguje na otwarcie i zamykanie z pilota jak i z oryginalnego kluczyka? wszystko podłączone zielony do otwierania szary do zamykania migacze działają a centralka nie zamyka i nie otwiera wg. brak jakiejkolwiek reakcji pompki patrzyłem napięcie idzie do pompki przy zielonym jak i przy szarym czyżby pompka wadliwa? a dodam ze dzień wcześniej pompka działała ale bez tego całego blokera aha i czas mam ustawiony na 3.5s
http://allegro.pl/sterowa...1967883271.html
_________________



 
 
 
slavwek.ie 



Silnik: warczy
Pomógł: 66 razy
Dołączył: 10 Paź 2009
Posty: 1076
Skąd: P-ce
Wysłany: 2011-12-16, 20:14   

Bezpiecznik sprawdzałeś? Może przy montażu zwarcie zrobiłeś..
BTW, skoro sprzedawca chwali się takim fachowym doradztwem, to może warto skorzystać?
_________________
Voice Kraft - postaw na jakość!

Volkswagen Klub Polska #157

.
 
 
 
pablomed 
POMOCNIK


Silnik: Vento 2E
Pomógł: 375 razy
Dołączył: 03 Sie 2008
Posty: 5482
Skąd: małopolskie
Wysłany: 2011-12-16, 21:56   

czas należy zmniejszyć na jak najkrótszy czyli pewnie masz tam 0,5 sekundy możliwe do ustawienia ale nie z tej przyczyny nie działa. Jeśli prócz ogólnego schematu masz dodatkowych kilka schemacików do różnych wersji zamka centralnego to masz wybrać sterowanie plusem ( a nie sterowanie zamkiem pneumatycznym). Jeśli tak zrobiłeś i mimo to nie działa to daj tu skany całego schematu i opisz dokładnie jak podłączyłeś, musiałeś zrobić jakiś błąd, obyś pompki przez to nie zjarał. Popatrz na bezpieczniki szczegolnie 21 i 14. Sprawdź czy działają światła cofania sa powiązane z centralem
 
 
marcinkoz2910 
POMOCNIK
...:::ELEKTRONIK:::...



Silnik: 1.6 AEA
Pomógł: 286 razy
Wiek: 24
Dołączył: 20 Lip 2008
Posty: 4291
Skąd: Pogórze /k. Skoczowa
Wysłany: 2011-12-16, 22:10   

jakiego schematu użyłeś do podłączenia ?? ? bo są możliwe 3 różne Ty masz zrobić sterowanie najlepiej PLUSEM


a co do samego czasu 0,5s lub 3s to przy jednym z nich nie ma to różnicy bo działa to tak czy inaczej sprawdzałem to na swoim PHANTEONIE

ten czas jest ważny jak wpinasz się w jedną linię w pompce np. w AUDI
_________________
Mój Golf

!! REGULAMIN FORUM !!
 
 
 
danielu99 



Silnik: 1.6 ABU + LPG
Wiek: 22
Dołączył: 20 Wrz 2011
Posty: 20
Skąd: Olszanica
Wysłany: 2011-12-17, 12:51   

Proszę bardzo tu macie schemat mojej centralki

A tutaj schemat podłączenia oczywiście podłączałem wg schematu Nr2

dodam masa przy pompce jest czerwono biały ma +12v do pompki dochodzi impuls na zielonym przy otwieraniu i na szarym przy zamykaniu +12v ale pompka nie reaguje zamówiłem już nową ale może tą da się uzdrowić :zalamany:
Zaznacze iż wcześniej miewała różne bóle przy otwieraniu chodziła jeszcze z 30 sec. doszedłem do tego iż węzyki są szczelne a w samej pompce uciekało powietrze :orany: Pozdrawiam i czekam na pomoc :cry:

Edit:
Odcinki zapłonu nie podłączałem.
Zworka na sterowniku ustawiona na 3.5 sec.
Migacze działają tzn. migają przy uzbrajaniu jak i rozbrajaniu.
Bezpiecznik OK.
Pompka standardowo zalana styki pośniedziałe wymyłem w spirytusie styki na blaszce wysuszyłem, ale dzisiaj rano nic ją nie ruszało dalej nawet na krótko nie dawała oznak życia :kwasny:
_________________



 
 
 
marcinkoz2910 
POMOCNIK
...:::ELEKTRONIK:::...



Silnik: 1.6 AEA
Pomógł: 286 razy
Wiek: 24
Dołączył: 20 Lip 2008
Posty: 4291
Skąd: Pogórze /k. Skoczowa
Wysłany: 2011-12-17, 20:39   

danielu99, jeśli na krótko podany impuls +12V na zielony i szary w pompce to znak że pompka się skończyła i dlatego też centralka nie będzie sterować zamkiem

a co do schematu to dobrze podłączyłeś ja jeszcze na wyjścia sterujące z centralki założyłem diody prostownicze 5A jako zabezpieczenie
_________________
Mój Golf

!! REGULAMIN FORUM !!
 
 
 
danielu99 



Silnik: 1.6 ABU + LPG
Wiek: 22
Dołączył: 20 Wrz 2011
Posty: 20
Skąd: Olszanica
Wysłany: 2011-12-19, 16:34   

Chłopaki zauważyłem że pompka na mrozie hula jak zła, za to przy temp. + nic się nie odzywa :zakrecony:
_________________



 
 
 
marcinkoz2910 
POMOCNIK
...:::ELEKTRONIK:::...



Silnik: 1.6 AEA
Pomógł: 286 razy
Wiek: 24
Dołączył: 20 Lip 2008
Posty: 4291
Skąd: Pogórze /k. Skoczowa
Wysłany: 2011-12-19, 19:47   

danielu99, jak masz lutownicę i cynę to możesz spróbować przelutować na nowo wszystkie połączenia lutowane

oraz można wymienić kilka newralgicznych elementów na płytce

zapoznaj się z tym tematem --> http://forum.vwgolf.pl/viewtopic.php?t=172208
_________________
Mój Golf

!! REGULAMIN FORUM !!
 
 
 
danielu99 



Silnik: 1.6 ABU + LPG
Wiek: 22
Dołączył: 20 Wrz 2011
Posty: 20
Skąd: Olszanica
Wysłany: 2011-12-21, 18:08   

Sprawa rozwiązana wymiana pompki pomogła :super: jak coś to mam starą na sprzedaż do renowacji :hyhy:
_________________



 
 
 
Reklama

Posty: 999
Skad:...





Wyświetl posty z ostatnich:   






Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  







Powered by phpBB modified by Przemo © 2003 phpBB Group Mapa Forum
deox v1.3 // Theme created by Golf 3 Klub Polska