Luz w kole przednim i krzywo stoi ;-(

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Postprzez patryk28091991 » 2 sie 2012, o 19:53

luzu ostatnio nie ma ... a co to są szarpaki ?
Avatar użytkownika
patryk28091991
Gaduła
 
Posty: 508
Dołączył(a): 1 paź 2009, o 21:23
Lokalizacja: Jastarnia

 

Postprzez innotic » 2 sie 2012, o 20:11

Szarpaki to takie dwie płyty na stacji diagnostycznej. Wjeżdżasz na nie kołami i one pod samochodem się ruszają, wywierając duże obciążenie na elementy zawieszenia. Dzięki temu można zaobserwować wszelkie luzy pod autem.
innotic
Czytacz
 
Posty: 77
Dołączył(a): 28 mar 2011, o 18:45
Lokalizacja: Nakło Śląskie

Postprzez greg_117 » 2 sie 2012, o 20:14

a może poduszka ci się posypała u mnie tak bylo przy czym jeszcze miałem zły kąt pochylenia zrobiony ;/
greg_117
Gaduła
 
Posty: 514
Dołączył(a): 23 sty 2010, o 01:30
Lokalizacja: Bieżuń

Postprzez patryk28091991 » 2 sie 2012, o 20:51

byłem w takim razie dziś na szarpakach bo chciałem zrobić zbieżność to gościu mi powiedział że musze zrobić jeszcze końcówki drążków bo są wyrobione ale luzów nie mają ... i jeszcze musze wyrównać poziom w zawieszeniu. o niczym innym nie mówił ....
Avatar użytkownika
patryk28091991
Gaduła
 
Posty: 508
Dołączył(a): 1 paź 2009, o 21:23
Lokalizacja: Jastarnia

Postprzez innotic » 3 sie 2012, o 11:33

Tak teraz mi przyszło na myśl - nie masz sprężyn o różnej sztywności czasem?
innotic
Czytacz
 
Posty: 77
Dołączył(a): 28 mar 2011, o 18:45
Lokalizacja: Nakło Śląskie

Postprzez patryk28091991 » 3 sie 2012, o 13:18

na seryjnych sprężynach było to samo i teraz na sprężynach mts jest też to samo więc chyba to chyba nie to
Avatar użytkownika
patryk28091991
Gaduła
 
Posty: 508
Dołączył(a): 1 paź 2009, o 21:23
Lokalizacja: Jastarnia

Postprzez greg001 » 3 sie 2012, o 13:51

a jak wymieniałeś wymieniłeś przy okazji łożysko Macphersona? bo może się sypło? (ktoś o tym pisał wyżej)
http://www.forum.mod-car.pl/ - forum z okolic Tychów i Bierunia /Śląsk/ - Forum - Sklep moto - Blog
Avatar użytkownika
greg001
Gaduła
 
Posty: 509
Dołączył(a): 12 lip 2010, o 18:26
Lokalizacja: ślask / SBL

Postprzez patryk28091991 » 3 sie 2012, o 16:11

nie wymieniałem jeszcze żadnego łożyska od zawiechy ... może być w sumie
Avatar użytkownika
patryk28091991
Gaduła
 
Posty: 508
Dołączył(a): 1 paź 2009, o 21:23
Lokalizacja: Jastarnia

Postprzez greg_117 » 3 sie 2012, o 17:09

no ja pisałem :) miałem ten sam problem i po wydaniu kolo 70 zł na obie strony problem znikł i do tego znikły różne stuki z zawieszenia :)
greg_117
Gaduła
 
Posty: 514
Dołączył(a): 23 sty 2010, o 01:30
Lokalizacja: Bieżuń

Postprzez patryk28091991 » 3 sie 2012, o 18:06

no na razie sobie zostawie to tak jak jest bo nie mam gotówki na tą chwilę ;-(
Avatar użytkownika
patryk28091991
Gaduła
 
Posty: 508
Dołączył(a): 1 paź 2009, o 21:23
Lokalizacja: Jastarnia

Poprzednia stronaNastępna strona




Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości