Pompa hamulcowa???

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Postprzez radek_bis » 28 cze 2008, o 00:18

witam, ja tez mam problem z hamulcami, otóż pedał jest baaaardzo głęboki, jest to wina zapowietrzenia ukladu czy może z pompą jest coś nie tak? odpowietrzalem tylne hamulce, niestety przednich nie moglem - nie dalo rady odkręcić odpowietrzników, jak sie odpowietrza pompę z ABSem?
radek_bis
Czytacz
 
Posty: 29
Dołączył(a): 17 lis 2007, o 00:29
Lokalizacja: Ozorków

 

Postprzez SotoM » 28 cze 2008, o 13:02

radek_bis napisał(a):witam, ja tez mam problem z hamulcami, otóż pedał jest baaaardzo głęboki, jest to wina zapowietrzenia ukladu czy może z pompą jest coś nie tak? odpowietrzalem tylne hamulce, niestety przednich nie moglem - nie dalo rady odkręcić odpowietrzników, jak sie odpowietrza pompę z ABSem?

jak robisz to garazowo to kupuj 2L pyłnu hamulcowego, przyprowadź i posadz za sterem kolegę i niech pompuje. aby dokładnie był odpowietrzony i wyczyszczony układ hamulcowy z ABSem to musisz te 1.5L przelać przez układ. i najlepiej to zrobic tak. wyciagnij stary płyn ze zbiotrniczka wlej nowy do pełna. odkręć odpowietrznik 2ga osoba wciska i trzyma hamulec zakręcasz odpowietrznik 2osob puszcza pedał ty znowu odkrecacz 2ga wciska i trzyma zakręcasz itd az na jedna strone przepomp[ujesz co najm,niej zbiorniczek płynu, bo musisz przepłukać układ nowym płynem aby był czysty... ale każdy robi jak uważa ja robie tak i heble są potem zawsze jak by z fabryki wyjechał pod warunkiem ze rzeczywiscie nic nie jest uszkodzone w układzie hamulcowym.
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Poprzednia strona




Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości