Temperaturka faluje

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez Pawlix » 8 gru 2014, o 20:29

może poprostu experyment zrobić we wrzątku :)
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

 

Postprzez łukasz1983 » 8 gru 2014, o 20:33

Pawlix napisał(a):może poprostu experyment zrobić we wrzątku :)
Nie zaszkodzi.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Emiczka » 9 gru 2014, o 00:13

u mnie jest dokładnie tak samo z tym, ze mi spada do 70 temperatura w trasie.. no i leci zimne powietrze.
Avatar użytkownika
Emiczka
VIP
 
Posty: 2205
Dołączył(a): 10 lis 2011, o 13:42
Lokalizacja: Łódź
Rocznik: 1996
Silnik: 1.8 seat Cordoba
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Pawlix » 9 gru 2014, o 15:29

Mi akurat zimne nie leci tylko Poprostu sobie faluje
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

Postprzez łukasz1983 » 9 gru 2014, o 16:46

Emiczka, Termostat do wymiany.Ma trzymać 90*C
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Pawlix » 9 gru 2014, o 19:55

Jutro sprawdzę węże


[ Dodano: 2014-12-10, 15:24 ]
ok więc tak Sprawdziłem dziś węże po 5 min odpalonego auta doszlo do 70 stopni i Węze maja taka samą temp wiec termostat?
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

Postprzez łukasz1983 » 10 gru 2014, o 17:04

Pawlix napisał(a):ok więc tak Sprawdziłem dziś węże po 5 min odpalonego auta doszlo do 70 stopni i Węze maja taka samą temp wiec termostat?
Tak.

Dolny wąż ma być ciepły dopiero po czasie,jak temp. dojdzie do 90*C,i termostat zacznie puszczać na duży obieg.

Wymieniaj termostat.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Pawlix » 10 gru 2014, o 17:08

Ok dzięki :)

[ Dodano: 2014-12-19, 21:33 ]
ok więc wymienilem termostat i Rozrząd i przyszedł kolejny błąd podczas jazdy Temp idzie łądnie do 90 i przekracza 90 gdyż nie powinno i załacza mi sie wentylator i spada do 90 nie wiem oco chodzi :/
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

Poprzednia strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron