Temperatura w 1,4ABD

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez k-m-r1 » 4 kwi 2013, o 19:57

a j zapytam czy układ sie odpowietrzył?
bo zalejesz auto to zagrzeje sie wentylator właczy sie i jest oki bo korek otwarty

termostaty sąna 84 i 87 stopni
może termostat przycinac sie
ja radze zagrzac auto i mierzyc temp w zbiorniku wyrównawczym
u mnie otwiera sie przy 83 stopniach widac ładnie na termometrze jak spada temp o 1 stopien i chłodnica ciepła sie robi
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

 

Postprzez Michu! » 5 kwi 2013, o 14:28

uklad sie odpowietrzyl prawidlowo, osobiście tego dopilnowalem.. sprawdze ten czujnik najpierw, potem wymienie termostat najwyzej :kwasny:
Avatar użytkownika
Michu!
Badacz tematu
 
Posty: 345
Dołączył(a): 27 maja 2012, o 11:30
Lokalizacja: Knurów
Rocznik: 1993
Silnik: 1.4 ABD
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez prezesik » 5 kwi 2013, o 14:35

Jakiej firmy masz termostat? Najlepszy będzie niemiecki Wahler, bo jak francuski Vernet to o kant tyłka go potłuc - w czasie jazdy tylko 70 stopni trzymają.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez danny.tcz » 24 kwi 2013, o 10:28

ja sie podepne pod temat tak jak prezesik napisal mam termostat Wahler wymienilem takze ten czujnik w chlodnicy przed wymiana w zimie temp trzymala sie ok 70* na wskazaniu licznika teraz sie plyn gotuje i kipi z korna a wentylator wcale sie nie zalacza wentylator sprawdzany przez elektryka zalacza sie na krotko wiec co moze byc przyczyna ???
przy dodawaniu gazu nie uchodza zadne gazy bomble itp przy temp okolo 70* poziom w wyrownawczym przy odkreconym korku zaczyna sie podnosci pomocy co robic co radzicie ? :( :cry:
to nie jest zwykłe 1,4 zawsze to powtarzałem :P
Avatar użytkownika
danny.tcz
Gaduła
 
Posty: 406
Dołączył(a): 5 lut 2010, o 17:05
Lokalizacja: gtc

Poprzednia strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości