Problemy z temp cieczy i ogrzewaniem

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez palio » 15 lut 2013, o 15:43

Nie wszystkie termostaty mają taką samą temp. otwarcia. Przed montażem najlepiej jest je sprawdzić.
Avatar użytkownika
palio
Administrator
 
Posty: 3881
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

 

Postprzez martinez » 15 lut 2013, o 15:45

palio45 napisał(a):Nie wszystkie termostaty mają taką samą temp. otwarcia. Przed montażem najlepiej jest je sprawdzić.


temp otwarcia 87 nowego i stary tez tyle miał
Avatar użytkownika
martinez
Czytacz
 
Posty: 71
Dołączył(a): 29 wrz 2007, o 13:50
Lokalizacja: reda

Postprzez palio » 15 lut 2013, o 15:47

A skąd pewność, że temp. otwarcia 87*?
Avatar użytkownika
palio
Administrator
 
Posty: 3881
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Lurek » 15 lut 2013, o 19:36

martinez napisał(a):ale nie wiem czy wy nie doczytaliscie czy nie rozumiecie??? :roll:

termostat wymieniony i dalej silnik sie nie dogrzewa i ogrzewanie słabe

przed wymiana te same objawy, bo najpierw padło ogzrewanie ale było te 90 stopni temp silnika a teraz ani jednego ani drugiego

odkad pamietam i mam td zawsze temp dochodziła do 90 w lato naturalnie któcej a w zime nawet na postoju miałem 90 i ogrzewanie (stara rada rada dziadków że diesel musi byc wygrzany i musi miec te 90, wiec prosze nie pisac bzdur o 70/80 :niepewny: )


To, że termostat został wymieniony wcale nie znaczy, że jest on dobry ;-)
Lurek
Berbeć
 
Posty: 18
Dołączył(a): 4 lut 2013, o 20:43
Lokalizacja: Przyszowa

Postprzez palio » 15 lut 2013, o 19:40

Dokładnie. Dlatego przed montażem należy go sprawdzić czy działa i w jakiej temperaturze się otwiera.
Avatar użytkownika
palio
Administrator
 
Posty: 3881
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Piaggio » 21 lut 2013, o 21:57

wkładaj termostat Wahler-a i problem zniknie!
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez jarolinho » 22 lut 2013, o 15:22

Witam. Mam bardzo podobny problem. Wskaźnik temperatury bardzo powoli rośnie, ale zatrzymuje się przy 70 stopniach i później spada nieco poniżej. Wąż górny się nagrzewa, a dolny nie, czyli niby tak jak powinno być.
Ogrzewanie w środku działa perfekcyjnie.
Być może walnięty termostat, dlatego dziś zamówiłem z Wahlera i jutro będzie :)
Avatar użytkownika
jarolinho
Gaduła
 
Posty: 417
Dołączył(a): 2 sty 2013, o 22:51
Lokalizacja: Gliwice

Postprzez pablomed » 22 lut 2013, o 16:49

dopisze tylko po raz 10-ty chyba, Wahler nie ma jakosci jak dawniej, powiedzmy szansa 20-30 procent ze trafisz całkiem sprawny. Lepszej marki jednak brak, więc ja biorę ze sklepu ze 4 sprawdzam w podrzewanej misce z płynem chłodzącym
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez michal33333 » 22 lut 2013, o 21:09

ciekawe ile kosztuje orginalny termostat
michal33333
Czytacz
 
Posty: 25
Dołączył(a): 12 sie 2012, o 01:04
Lokalizacja: OPOCZNO

Postprzez michal33333 » 22 lut 2013, o 21:09

ciekawe ile kosztuje orginalny termostat
michal33333
Czytacz
 
Posty: 25
Dołączył(a): 12 sie 2012, o 01:04
Lokalizacja: OPOCZNO

Poprzednia stronaNastępna strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości