jak odpowetrzyc uklad chłodzenia

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez adziok09 » 20 maja 2014, o 00:00

Jeśli nie włączył ci się wentylator to ja myśle że to przez to że nie odłączyłeś akumulatora po zmianie trójnika a co za tym idzie przełozenia czujnika temp.

U mnie sytuacja była podobna tzn. na zegarze miałem już ze 105 stopni a wentylator nic nie drgnął jak wybuchł płyn ze zbiorniczka to zgasiłem auto
Pomyślałem że to może być przez to że nie zrobiłem restartu komputera
Odłaczyłem na chwile kleme od aku podłączyłem i odpaliłem a przy 90 stopniach wentylator już pracował ;P

Pozdrawiam
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

 

Postprzez Bloku » 20 maja 2014, o 05:39

Ja odłączałem akumulator kilka krotnie bo wymieniłem czujnik na wentylatorze , tak jest lepiej auto gotowało się a wentylatory nic . Powietrze zimne leciało z klimy cały czas a jak z nagrzewnicy odpiąłem dopływ z silnika , przytrzymałem palcem , poszło uderzenie powietrza z silnika . potem przecisło nagrzewnice i fajnie zaczęło dmuchać ciepłym , wentylatorek włączył się przed 90 pierwszy bieg a potem 2 dużo później .
Ostatnio edytowano 20 maja 2014, o 08:40 przez Bloku, łącznie edytowano 1 raz
Avatar użytkownika
Bloku
Czytacz
 
Posty: 82
Dołączył(a): 31 mar 2014, o 07:54
Lokalizacja: Bytom

Poprzednia strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości