Czy to czujnik temperatury ?

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez Gesiu_15 » 1 lis 2014, o 19:38

zolty79, jeśli dolny wąż jest na postoju ciepły to jest dobrze . W czasie jazdy nie włączy ci się wentylator bo zimne powietrze chłodzi płyn , zimny wąż ma , powienien być zimny podczas jazdy . U mnie też po 3-4 min robi się dolny wąż gorący i włącza się wentylator .
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

 

Postprzez zolty79 » 1 lis 2014, o 19:41

Oczywiście,że jest ciepły :-)
A to nie panikuję.Stawiam na walnięty licznik i tyle.A propos licznika to nie działa też wskaźnik paliwa,ale gdy zwieram przy pompie to wskazówka się podnosi,więc pewnie pływak :-)
zolty79
Berbeć
 
Posty: 13
Dołączył(a): 31 paź 2014, o 17:37
Lokalizacja: Bielsko

Postprzez Gesiu_15 » 1 lis 2014, o 19:43

zolty79, jedź na szrot , podmiana licznika i zobaczysz czy to licznik , ale na to wychodzi że twój coś nie tego :roll:
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez łukasz1983 » 1 lis 2014, o 21:09

zolty79 napisał(a):Stawiam na walnięty licznik i tyle
Podmień na inny i się przekonasz.Pomiary czujnika,które podałeś są dla 90*C,i bardzo możliwe,że licznik oszukuje.Dla pewności pomierz go po nocy,i jak będzie ponad 4kΩ to wina pewnie licznika.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez zolty79 » 1 lis 2014, o 22:09

łukasz1983 napisał(a):
zolty79 napisał(a):Stawiam na walnięty licznik i tyle
Podmień na inny i się przekonasz.Pomiary czujnika,które podałeś są dla 90*C,i bardzo możliwe,że licznik oszukuje.Dla pewności pomierz go po nocy,i jak będzie ponad 4kΩ to wina pewnie licznika.

No właśnie dzisiaj po nocy mierzyłem i było ponad 4000 więc wygląda na to,że czujnik jest ok.
zolty79
Berbeć
 
Posty: 13
Dołączył(a): 31 paź 2014, o 17:37
Lokalizacja: Bielsko

Poprzednia strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

cron