opis pompy wtryskowej

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Postprzez opolanin » 16 mar 2008, o 01:01

jacek_dd, nie mam katalizatora
opolanin
 

 

Postprzez Zico63 » 16 mar 2008, o 16:20

Jest to, prawdopodobnie, zespół immobilizera alarmu fabrycznego (tak to przetłumaczyłem z "eTKA" - nie wiem czy dobrze.
Widocznie odpowiada za unieruchamianie pojazdu bez oryginalnych kluczy (w teorii - bo w życiu bywa różnie... :zalamany: ). Pozdro, zico
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez opolanin » 16 mar 2008, o 16:29

Zico63, moze mi przez to auto nie odpalac, jak mam ciagle ten sam kluczyk???
opolanin
 

Postprzez Zico63 » 16 mar 2008, o 17:49

Jak najbardziej! Po to miałby być!
Ale tak było od początku czy teraz awaria? - a może siadł, jak zwykle immo...
Odepnij przewód do górnego zaworu stop i podaj na ten zawór +12V z akumulatora, co będzie?, czy ruszy?.
Nie wiem czy to ustrojstwo nie odcina też nastawnika czasu wtrysku, tego na dole - wtedy należało by to rozebrać i popatrzeć jak tam jest, może tylko zwykłe przekaźniczki, to coś by się dało zrobić.
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez opolanin » 16 mar 2008, o 21:55

Zico63, nie ruszy juz tak robilem, nawet nie zaskakuje
opolanin
 

Postprzez Zico63 » 17 mar 2008, o 02:06

Czy prąd jest podawany na zawór zatrzymania?
Może dało by się puścić te kable według pompy u kolegi który immobilizera nie ma?
A może jesteśmy na złym tropie i usterka jest mechaniczna... trudno powiedzieć. A jak paliwo - podaje na wtryski? Na wkręconej pompie poluzuj któryś przewód do wtrysku i powinno cieknąć.
Mój TDI, zapraszam w wolnej chwilce, przy: :kawa: http://www.golf3.pl/topics2/vw-golf-19- ... ight=zicos
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez opolanin » 19 mar 2008, o 10:08

Zico63, bylem u elektromechanika i powiedzial ze to moze byc immo padniety, wtedy golf mi nawet nie zagada, bo nastepuje odciecie paliwa i po podlaczeniu na krotko tez nie zagada, niestety jest tak zajety ze nie zrobil mi tego, mam zadzwonic za jakis miesiac
opolanin
 

Postprzez scols11 » 19 mar 2008, o 17:12

Ten elektro mechanik to jakis amator jest!!! Jesli podlaczysz na krotko do elektrozaworu to auto na 100% powinno zapalic!!!! jesli wina lezy w immobilajzerze :-|
scols11
Badacz tematu
 
Posty: 161
Dołączył(a): 24 gru 2007, o 15:11
Lokalizacja: Jasło

Postprzez rafal_z_ph » 19 mar 2008, o 17:34

a sprawdz bezpiecznik od świec....
Obrazek
rafal_z_ph
Czytacz
 
Posty: 99
Dołączył(a): 10 gru 2007, o 22:42
Lokalizacja: Pomieczynska Huta/Kaszuby

Postprzez opolanin » 19 mar 2008, o 22:38

scols11, wykrecilem elektrozawor i podlaczylem do akumulatora i cyka ale nie dziala
opolanin
 

Poprzednia stronaNastępna strona




Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość