silnik gasnąsy na LPG

Wszystko o LPG

Moderator: Moderator

Postprzez noname_conek » 25 lip 2008, o 16:48

u mnie najczęsciej dzieje sioe to podczas gwałtownego hamowania... dziwne ale widze ze nitk nie wie co to może być :D
Avatar użytkownika
noname_conek
Gaduła
 
Posty: 509
Dołączył(a): 14 lip 2008, o 07:26
Lokalizacja: Nowy Staw City :D

 

Postprzez prezesik » 25 lip 2008, o 17:00

Panowie jak długo macie LPG w autach? Może czas już kupić komplet naprawczy do parowników i wymienić...
Powodem gaśnięcia przy hamowaniu najczęściej jest zużyta (twarda) membrana w parowniku, do tego dochodzi zamulony silnik, i trudności w regulacji.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez noname_conek » 25 lip 2008, o 17:12

Panowie jak długo macie LPG w autach? Może czas już kupić komplet naprawczy do parowników i wymienić...
Powodem gaśnięcia przy hamowaniu najczęściej jest zużyta (twarda) membrana w parowniku, do tego dochodzi zamulony silnik, i trudności w regulacji.
na gazie i na benzynie dzieje sie to samo... gaz sekwencyjny około 7miesięcy
Avatar użytkownika
noname_conek
Gaduła
 
Posty: 509
Dołączył(a): 14 lip 2008, o 07:26
Lokalizacja: Nowy Staw City :D

Postprzez DrSzpila » 26 lip 2008, o 13:36

noname_conek, Może autko Ciebie nie lubi jak go tak gazujesz i dlatego strzela focha :lol: . A tak szczerze kolega prezesso ma rację.
DrSzpila
Members
 
Posty: 593
Dołączył(a): 24 lut 2008, o 16:44
Lokalizacja: Katowice / Siedlce

Postprzez noname_conek » 26 lip 2008, o 13:40

Drpiorko napisał(a):zczerze kolega prezesso ma rację.
po 7 miechach raczej nie ..... byłem u gazowników na ustawieniu gazu i ogólnym przelądzie [wymina filtra gazu itp] i nie stwerdzili nic co mogło by to powodować podłączył mi pod kompa przejechaliśmy kilka kilometrów coś tam na kompie regulował ciutkę sie poprawiło ale to jeszcze nie to... ale na benzynie to samo sie dzieje
Avatar użytkownika
noname_conek
Gaduła
 
Posty: 509
Dołączył(a): 14 lip 2008, o 07:26
Lokalizacja: Nowy Staw City :D

Postprzez baton245 » 26 lip 2008, o 21:55

koledzy moze to silnik krokowy ostnio duzo o ty pisli, miałem podobny problem i był to silnik krokowy
Avatar użytkownika
baton245
Czytacz
 
Posty: 45
Dołączył(a): 8 maja 2008, o 19:55
Lokalizacja: Spytajny/Bartoszyce

Postprzez noname_conek » 27 lip 2008, o 00:05

tyle ze jakby był to silnik krokowy to także na biegu jałowym miałby jaakies zachwiania... a u mnie jest dobrze na niskich obrotach...prawdopodobnie bede musiał przeczyscic przepustnice i zrobic jej adaptacje i powinno pomóc... zobaczymy co z tego wyjdzie :-?
Avatar użytkownika
noname_conek
Gaduła
 
Posty: 509
Dołączył(a): 14 lip 2008, o 07:26
Lokalizacja: Nowy Staw City :D

Postprzez Adi » 27 lip 2008, o 00:28

Mnie dziś na gazie przychamowaniu gasł :/
Leciał z obrotow i stoi :/
W tygodniu ide do gazownika na poprawkie bo tak nie moze byc :zly:
Adi
 

Postprzez misiek.mm » 31 lip 2008, o 06:29

Ja mam dokładnie ten sam problem co noname_conek. Ten sam silnik i też mam gaz tylko drugiej generacji. Od jakiegoś czasu nie jeżdżę na gazie, a mimo to u mnie też obroty spadają do 600 i później wracają do 900. Wcześniej dodatkowo mi gasł, było to nagminne. Mechanik ustawił mi od nowa zapłon i jest dużo lepiej. Auto nie zgasło mi ani razu, ale spadające obroty pozostały. Dajcie znać jak komuś uda się zwalczyć ten problem.
misiek.mm
Berbeć
 
Posty: 3
Dołączył(a): 5 lip 2008, o 16:26
Lokalizacja: Polska

Postprzez Adi » 31 lip 2008, o 12:17

U mnie tylko na gazie gasł. Instalacja nowa.
Wiec podłaczenie pod kompa i przejazdzka po okolicy.
Regulacja i nie mam juz przoblemu.
Adi
 

Poprzednia stronaNastępna strona




Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 11 gości