Wycieraczki i spryskiwacze

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Postprzez klaudek669 » 24 lip 2014, o 13:32

Nie... MFA to jest komputer pokładowy i na manetce wycieraczek jest przełącznik jego funkcji o ile samochód jest w niego wyposażony.

Musisz kupić coś takiego, najzwyklejsza manetka od przełączania wycieraczek:
Obrazek
Avatar użytkownika
klaudek669
Badacz tematu
 
Posty: 318
Dołączył(a): 14 lis 2013, o 00:12
Lokalizacja: Kłodawa

 

Postprzez eskultimo » 4 lis 2014, o 14:26

Witam, mam problem z moimi wycieraczkami.
Gdy włączę je na pozycję ciągłej pracy i po 2 minutach pracy wyłączę je to manetka jest na pozycji 0 a wycieraczki dalej pracują.
Co to może być?
Manetkę już wymieniłem. :-o
eskultimo
Berbeć
 
Posty: 16
Dołączył(a): 8 lut 2013, o 12:20
Lokalizacja: WWL

Postprzez Matiuas » 4 lis 2014, o 15:24

eskultimo napisał(a):Witam, mam problem z moimi wycieraczkami.
Gdy włączę je na pozycję ciągłej pracy i po 2 minutach pracy wyłączę je to manetka jest na pozycji 0 a wycieraczki dalej pracują.
Co to może być?
Manetkę już wymieniłem. :-o


Przekaźnik sprawdzałeś ?
Matiuas
Badacz tematu
 
Posty: 204
Dołączył(a): 17 sty 2009, o 00:29
Lokalizacja: Jarosław

Postprzez Misiek1994 » 28 gru 2014, o 17:12

A ja panowie mam problem z tylną wycieraczką. Posiadam dwa silniczki i obydwa mi nie działają. Sprawdzałem prosto do aku kabekami i jedna robi zwarcie, a druga wgl nie rusza ;/ jest możliwość uratowania? próbowałem już wyczyścić nasmarować :/
Avatar użytkownika
Misiek1994
Badacz tematu
 
Posty: 343
Dołączył(a): 28 lis 2012, o 21:54
Lokalizacja: Przemyśl/Torki
Rocznik: 1992
Silnik: 1.4 ABD
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Pawlix » 28 gru 2014, o 18:16

Misiek1994, mialem to samo w moim nic nie ruszała sie ani nie pryskała Więc rozkreciłem wirnik i wyczysciłem szczotki i delikatnie poruszałem tą głowiczką co sie kręci do sprawdzenia uzyłem prostownika 12v :)
Avatar użytkownika
Pawlix
Badacz tematu
 
Posty: 170
Dołączył(a): 25 paź 2014, o 13:35
Lokalizacja: Lubuskie

Postprzez czachomaster » 29 sty 2015, o 20:32

Witam

Mam nietypowy problem w Gofie III 1.9 TDI z 1995 roku

Naciskając spryskiwanie płynem przedniej szyby, jednocześnie działa spryskiwacz tylni i chlapie na bok, gdyż tylna wycieraczka nie włącza się wtedy.

Naciskając spryskiwanie tylnej szyby, działa normalnie, tzn. spryskuje się wtedy tylko tylna szyba i włącza się wycieraczka.

Co może być przyczyną?

Z góry dzięki za pomoc
czachomaster
Berbeć
 
Posty: 20
Dołączył(a): 27 lis 2013, o 01:49
Lokalizacja: Łańcut

Postprzez Matex » 14 lut 2015, o 16:40

Czasowe wycieraczki nie działają tzn gdy włącze czasówki-działają zwykłe. Jakieś pomysły?
Matex
Czytacz
 
Posty: 60
Dołączył(a): 25 paź 2008, o 08:17
Lokalizacja: Grudziądz

wtyczka

Postprzez szczepan69 » 7 mar 2015, o 21:31

Witam szukam wtyczki do pompki od spryskiwaczy nie mogę znaleźć inna instalacja i szukam znalazłem, ale nie wiem czy to ta jak podłączę pompka cały czas pracuje, zbiorniczek mam od mk2, instalacja od mk3.pozdrawiam
szczepan69
Berbeć
 
Posty: 17
Dołączył(a): 27 cze 2014, o 20:49
Lokalizacja: Sanok

Postprzez Thorsten » 7 mar 2015, o 22:55

szczepan69, a na szrotach próbowałeś? Tam może znajdziesz coś pasującego.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez szczepan69 » 8 mar 2015, o 07:53

zobaczę może podjadę ,ale pierwsze u kogoś podpatrzę która to wtyczka i z której wiązki wychodzi,jak to jest ta co podpinałem ją i pomka cały czas pracowała to może trzeba pompkę albo zbiorniczek cały wymienić zobaczymy :-)
szczepan69
Berbeć
 
Posty: 17
Dołączył(a): 27 cze 2014, o 20:49
Lokalizacja: Sanok

Poprzednia stronaNastępna strona

http://ksiazka-od-kuchni.blogspot.com/2017/06/rzeczy-ktore-sa-mi-niezbedne-podczas.html



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 8 gości