Problem z elektryką - immobiliser itd...

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Problem z elektryką - immobiliser itd...

Postprzez EdwardWilliams66 » 15 mar 2022, o 09:31

W związku z ciągłymi problemami z odpalaniem proponowano wcześniej wiele rozwiązań mechanicznych. Jednak po kilkuset (pfff, "kilku") próbach okazało się, że winowajcą jest immobiliser. Zdemontowano go. Elektryk wskazał pajęczynę kabli pod sufitem, więc już tam jest trochę bałaganu. Z poprzednim właścicielem nie ma o co się kłócić, jest po części Niemcem i ma swoje powody, golf to igła. Kilka miesięcy temu po raz pierwszy zdarzyła się niecodzienna sytuacja. Pół godziny po wyłączeniu silnika próbowałem go uruchomić, ale w ogóle nie chciał się kręcić. Wyglądało to tak, jakby rozmówca się rozłączył. Radio wyłączyło ogrzewanie szyby i na odwrót. Zaczęło się po naciśnięciu przycisku i wszystko było dobrze, nawet radio. Do tej pory zdarzyło się to około trzech razy. Z kolei migacze to największy cyrk, jaki się zdarza. Gdy nacisnę na hamulec przy pracującym silniku, nie działają. Dopiero po puszczeniu hamulców zaczynają migać. Używam migaczy do włączania świateł pozycyjnych przy wyłączonym silniku. Lewe to lewe, a prawe to prawe. Ponadto, gdy silnik jest wyłączony, światła pozycyjne zapalają się, gdy zaciągam hamulec, a gdy wyjmuję kluczyk ze stacyjki i naciskam hamulec, zaczyna piszczeć.
EdwardWilliams66
Berbeć
 
Posty: 2
Dołączył(a): 15 mar 2022, o 09:21
Rocznik: 1995
Silnik: 1.6
Paliwo: PB
Nadwozie: 5-drzwiowe

Problem z elektryką - immobiliser itd...

 


- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 11 gości