logo

Golf 3 Klub Polska
Forum miłośników VW Golf 3
 


Poprzedni temat «» Następny temat
Pompa paliwa, brak prądu.
Autor Wiadomość
wojtek7744 
Berbeć

Silnik: 1.9
Wiek: 23
Dołączył: 02 Lis 2012
Posty: 3
Skąd: Knurow
Wysłany: 2013-09-18, 13:44   Pompa paliwa, brak prądu.

Witam. Posiadam golf III 1.9 td 94r.

Problem z elektryka polega na tym że:

Przekręcam kluczyk i próbuje odpalić samochód, nie odpala.
Podpiąłem pompę paliwa do + na akumulatorze, działa.
Więc pompa paliwa jest sprawna.
Zobaczyłem kable czy są przegryzione, wszystko ok.
Stacyjka sprawna.
Moim zdaniem może to być (kostka, bezpiecznik?, coś dużego ;) ) nad bezpiecznikami, bo gdy tym poruszałem samochód przez chwile palił normalnie.

Pytanie brzmi:

Jaka to kostka o jakim numerze i jak to się fachowo nazywa?
Na czym polega usterka waszym zdaniem?

Z góry dziękuje ;)
 
 
 
łukasz1983 
POMOCNIK



Silnik: 1,6 ABU+Lpg
Pomógł: 110 razy
Wiek: 31
Dołączył: 02 Wrz 2012
Posty: 1761
Skąd: RKR
Wysłany: 2013-09-18, 21:43   

wojtek7744, Kolego to się nazywa przekaźnik.
http://www.fotosik.pl/pok...d4fc739b65.html
Jest to przekaźnik w gnieździe nr. 12
Wyciągnij go i przeczyść styki,a jak to nie pomoże to wymień go na nowy.
_________________
Łukasz

Moja Golfina http://www.golf3.pl/topic...asz-vt61438.htm
 
 
pablomed 
POMOCNIK


Silnik: Vento 2E
Pomógł: 399 razy
Dołączył: 03 Sie 2008
Posty: 5834
Skąd: małopolskie
Wysłany: 2013-09-19, 12:10   

Jeśli nie odpala bo nie kręci rozrusznik to może być kostka satcyjjki jeśli nie odpala mimo że kręci to sprawdź czy jest ikra a dopiero motem oceniaj pompę.
Skoro czymś poruszałeś i zadziałało to opisz lokalizację, przekaźnik pompy jest pierwszy na dole po prawej ale to nie jest jedyny przekaźnik.
 
 
łukasz1983 
POMOCNIK



Silnik: 1,6 ABU+Lpg
Pomógł: 110 razy
Wiek: 31
Dołączył: 02 Wrz 2012
Posty: 1761
Skąd: RKR
Wysłany: 2013-09-19, 12:17   

pablomed, Kolego to jest ropniak tam nie ma iskry :-P
_________________
Łukasz

Moja Golfina http://www.golf3.pl/topic...asz-vt61438.htm
 
 
pablomed 
POMOCNIK


Silnik: Vento 2E
Pomógł: 399 razy
Dołączył: 03 Sie 2008
Posty: 5834
Skąd: małopolskie
Wysłany: 2013-09-19, 13:02   

się przeprasza :)
 
 
reliss 
Berbeć

Silnik: 1,9TD
Dołączył: 28 Wrz 2012
Posty: 6
Skąd: Lomza
Wysłany: 2013-09-23, 11:42   

Mam podobny problem podczas jazdy zgasl mi samochod podpielem sie z + akumulatora i auto odpalilo..... wczesniej mialem problem z grzaniem swiec (przed przypadek dotknelem srubokretem do swiecy i masy na wlaczonym silniku i pokazaly sie iskierki, po wyciagnieciu przekaznika R12 tego na zdjeciu spadly delikatnie obroty tak jakby spadl pobor pradu ale samochod nie gasl u mnie jest jeszcze taki sterownik 120 duzy nie ma go na zdjeciu....) pozatym po zagrzaniu silnika i przekroczeniu 2tys obrotow zapala sie kontrolka od oleju i brzeczke..... jakies pomysly?

[ Dodano: 2013-09-29, 09:14 ]
znajomy powiedzial mi ze to moze byc wina stacyjki?
 
 
 
Reklama

Posty: 999
Skad:...





Wyświetl posty z ostatnich:   






Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  







Powered by phpBB modified by Przemo © 2003 phpBB Group Mapa Forum
deox v1.3 // Theme created by Golf 3 Klub Polska