golf 1.9 TD problemy z odpalaniem

Wszystkie informacje o silnikach diesla.

Moderatorzy: JuniorMOD, Moderator

golf 1.9 TD problemy z odpalaniem

Postprzez DJ » 8 lis 2007, o 18:58

mam golfa z 96r. 1.9 TD mam problem z odpalaniem gdy jest niska temp. powietrza mechanik sprawdzal swiece zarowe kazda z osobna i kazda grzeje. jak jest cieply nie ma problemu a jak jest zimno to musze podgrzac swiece do kilku razy czasami tylko raz i zapala ale gdy juz jest bardzo zimno to nawet po kilku razach zagrzania swiec musze nim dlugo krecic nawet po kilka razy zeby odpalil :zalamany: co to moze byc czy mial ktos taka usterke ? JAKA POWINNA BYC POJEMNOSC AKUMULATORA DO MOJEGO 1.9 TD (Ah) zeby bylo dobrze
Avatar użytkownika
DJ
Berbeć
 
Posty: 10
Dołączył(a): 21 paź 2007, o 18:36
Lokalizacja: śląsk

golf 1.9 TD problemy z odpalaniem

 

Postprzez andisz » 8 lis 2007, o 22:20

min 72 ah ja mam podobnie czytaj problemy z rozruchem pozdrawiam
andisz
Berbeć
 
Posty: 18
Dołączył(a): 25 lip 2007, o 12:47
Lokalizacja: małopolskie

Postprzez Bambek » 13 lis 2007, o 23:35

Przyjacielu a wiec tak... swiece masz dobre, sprawdz cisnienie na cylindrach i wtryski ( ja u swego mechanika za te usluge zaplacilem 50 zl w silniku aaz i wiedzialem o co chodzi... jezeli cisnienie w cylindrach jest cacy i wtryski daja mgielke to nalezy przejsc do pompy wtryskowej. Z mojego doswiadczenia ( oj sporo sie nacierpialem przy swoim vento 1.9 td aaz ale bylo warto ) nie soluchaj wariatow ktorzy od razu kaza ci wymienic pompe. Sprawdz jeszcze nastepujace rzeczy : kostke stacyjki , od niej idzie kabel do elektrozaworu przy pompie wtryskowej, jezeli mozesz wymien zawor , na necie kolo 40 zl. sprawdz miernikiem czy kostka stacyjki daje prad jezeli wszystko jest cacy... hmm... to prawdopodobnie ze pompa ci sie zapowietrza albo cofa paliwo, mozesz kupic maly zaworek zwrotny i go zalozyc na drodze ropki do pompki, wtedy masz pewnosc ze paliwo ci sie nie cofa. Jezeli to zawiedzie co napisalem to naprawde nie mam pojecia z tym wszyskim. Jak cos to dzwon 886 118 603 , zawsze cos poradze. Konrad

[ Dodano: 2007-11-13, 22:41 ]
a i jeszcze jedno, w zime jak krecisz auto to wcisnij sprzeglo, lewarek na luz i nie wlaczaj nic co pochlania prad z akumulatora min 60 ah musi miec akku w aazecie
VW - z miłości do samochodu.
Bambek
Berbeć
 
Posty: 6
Dołączył(a): 5 maja 2007, o 23:57
Lokalizacja: Starachowice

Postprzez DJ » 14 lis 2007, o 14:59

dzieki bardzo powiem to mechanikowi niech posprawdza to i zobaczymy dzieki bardzo pozdrawiam
Avatar użytkownika
DJ
Berbeć
 
Posty: 10
Dołączył(a): 21 paź 2007, o 18:36
Lokalizacja: śląsk

Postprzez Mroovall » 16 lis 2007, o 20:36

niech ci sprawdzi jeszcze zapłon...miałem taki samiutki problem ja mam 1.9 TDi. nie palił na zimnym bo zapłon był na zero a powinien mieć 50-60 komputer przestawił już i tak na 100 stopni ale to wystarczało tylko na ciepłe temperatury a na zime już nie.
Mroovall
Berbeć
 
Posty: 9
Dołączył(a): 3 paź 2007, o 14:34
Lokalizacja: Chomino





Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości