Auto gaśnie podczas jazdy

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Auto gaśnie podczas jazdy

Postprzez igacz » 20 mar 2008, o 16:57

Cześć mam problem ze swoim autem: tj. Golf III TDI. Samochód gaśnie podczas jazdy. Zapala się, ale bardzo lekko kontrolka od świec żarowych i jest problem z odpaleniem. Trzeba tyle razy próbować dopóki kontrolka nie zapali się normalnie. Wymieniłem kostkę, która steruje prądem w silniku ale jest to samo. Jeśli ktoś wie co to może być to proszę o pomoc. Z góry dziękuję.
POZDRAWIAM.
igacz
Berbeć
 
Posty: 1
Dołączył(a): 20 mar 2008, o 16:49
Lokalizacja: Podkarpacie

Auto gaśnie podczas jazdy

 

Postprzez Zico63 » 20 mar 2008, o 19:26

Jeśli masz na myśli ten z numerem 104 na obudowie i jego wymiana nic nie dała - to już chyba tylko VAG (tak tego TDI skomplikowali...) :-(
Mój TDI, zapraszam w wolnej chwilce, przy: :kawa: http://www.golf3.pl/topics2/vw-golf-19- ... ight=zicos
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez Basior1997 » 19 paź 2008, o 20:04

witam mam problem z moim golfikiem gaśnie podczas jazdy i nie odpala przez chwile ale jak postoi to juz normalnie ale nie na długo.jest to golf bęzyniak :dobani:
Jak sie bawic to sie bawic 1.8 wyj..... VR6 wstawic :)
Avatar użytkownika
Basior1997
Members
 
Posty: 591
Dołączył(a): 19 paź 2008, o 19:56
Lokalizacja: DGR/PL

Postprzez pablomed » 19 paź 2008, o 20:07

Jeśli wówczas brak iskry to na pierwszy ogień do sprawdzenia czujnik halla w aparacie zapłonowym.
pablomed
Members
 
Posty: 5946
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez marcinkoz2910 » 19 paź 2008, o 20:10

Basior1997, typowy objaw halla
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez Basior1997 » 19 paź 2008, o 20:21

no to teraz wiem co mi zpaliło moduł
Jak sie bawic to sie bawic 1.8 wyj..... VR6 wstawic :)
Avatar użytkownika
Basior1997
Members
 
Posty: 591
Dołączył(a): 19 paź 2008, o 19:56
Lokalizacja: DGR/PL

Postprzez pablomed » 19 paź 2008, o 20:49

Basior1997, uszkodzenie halla nie pali modułu. Zapewne stary masz dobry i na zapas sobie zostaw.
pablomed
Members
 
Posty: 5946
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Zico63 » 19 paź 2008, o 23:53

A z tym TDI Kolegi Igacz, to jeszcze zespół przekaźnika/bezpiecznika pod maską koło zbiorniczka cieczy chlodzenia: czy kabelki przykręcane śrubkami mają czyste połączenia, czy nie jest coś wypalone itd., ewentualnie podmiana.
Mój TDI, zapraszam w wolnej chwilce, przy: :kawa: http://www.golf3.pl/topics2/vw-golf-19- ... ight=zicos
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez kucik1989 » 20 paź 2008, o 07:13

JA w moim golfie mam taki problem ze przekrecam stacyjke i kontrolki gasna.. a gdy sie kluczyk docisnie to kontrolki sie pala wydaje mi sie ze cos nie styka.. tak samo mam podczas jazdy jade i silnik mi gasnie dociskam kluczyk i jade dalej ;/ co to moze byc?? stacyjka?? zepsuta
Kucik89
Avatar użytkownika
kucik1989
Czytacz
 
Posty: 51
Dołączył(a): 29 cze 2008, o 00:04
Lokalizacja: Siemianowice Śląskie

Postprzez Zico63 » 20 paź 2008, o 11:58

Kolego Kucik 1989: u Kolegi jest problem opisany wielokrotnie na forum pod hasłem "kostka stacyjki" i jej wymiana. By nie powielać materiałów - proponuję poczytać te tematy.
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez Basior1997 » 20 paź 2008, o 19:18

koledzy ratujcie mam problem z golfikiem nie chce odpalić,jak już odpali to pochodzi 10s a jak wciskam gaz do dochodzi do 3tys obrotów i gaśnie.Jak przekręcam kluczyk na zapłon(nie urzywam rozrusznika)to silnik dziwnie szarpie z góry dziękuje za pomoc :cry:
Jak sie bawic to sie bawic 1.8 wyj..... VR6 wstawic :)
Avatar użytkownika
Basior1997
Members
 
Posty: 591
Dołączył(a): 19 paź 2008, o 19:56
Lokalizacja: DGR/PL

Postprzez marko1967 » 20 paź 2008, o 20:30

Basior1997, może to filtr paliwa woła o wymiane który jest za prawym tylnym kołem :?:
Basior1997 napisał(a):Jak przekręcam kluczyk na zapłon(nie urzywam rozrusznika)to silnik dziwnie szarpie z góry dziękuje za pomoc
a to dziwne aby szarpał pezpróby odpalania :shock:
Avatar użytkownika
marko1967
Members
 
Posty: 1010
Dołączył(a): 20 sie 2007, o 19:39
Lokalizacja: Bydgoszcz

Postprzez Karol B. » 30 maja 2009, o 21:37

Witam! Mam problem ze swoim tdi 1z. Mam identyczne objawy jak autor postu,czyli to iz autko zgasnie wczasie jazdy,a gdy chce go odpalic to kontrolka od swiec lekko sie podswietli i nie odpal, kreci go,ale nie odpala... Dopiero po kilku probach odpala.... :-o Odrazu mowie ze mam ori alarm i ori central pneumat, przekaznik nr 109 juz wymienilem, ale to nic nie dalo :zly: Sterownik alarmu wyjmowalem ,ogladalem luty i nic zlego nie zobaczylem :zdegustowany: Juz nie wiem co dalej robic... :-( A te gasniecie i nie odpalanie to juz mnie wku :cenzura: ,a poza tym to niebezpieczne na drodze :kwasny: Pomozcie
Avatar użytkownika
Karol B.
Members
 
Posty: 1511
Dołączył(a): 30 lis 2008, o 21:15
Lokalizacja: Podlasie-BSK

Postprzez leopard » 30 maja 2009, o 22:20

co VAG powiedział - jakieś błędy się posypały ??
Avatar użytkownika
leopard
Members
 
Posty: 1461
Dołączył(a): 18 maja 2008, o 17:09
Lokalizacja: Szczecin

Postprzez Karol B. » 31 maja 2009, o 09:48

Jeszcze na VAGu nie bylem. W tym tygodniu podjade. Moze bez VAGa da sie cos zrobic??? Tylko najgorsze jest to ze te zgasniecie jest nieprzewidywalne... Czasami po 200km ciaglej jazdy mi zdechnie, a czasami po 5km :zdegustowany: , czy zimny, czy cieply to zdechnie. Poprostu nie zna sie dnia ani godziny kiedy znow padnie :evil:
Avatar użytkownika
Karol B.
Members
 
Posty: 1511
Dołączył(a): 30 lis 2008, o 21:15
Lokalizacja: Podlasie-BSK

Następna strona




Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość