Jak zimny - pali jak gorący - nie zapali za nic

Wszystko o LPG

Moderatorzy: JuniorMOD, Moderator

Jak zimny - pali jak gorący - nie zapali za nic

Postprzez pawbat3 » 2 mar 2010, o 14:22

Witam,
Mam bardzo dziwną usterkę. Mam silnik 1,6 ABU jak silnik jest zimny to pali bez problemu na benzynie i na gazie.
Jak jest już zagrzany i zatrzymam się na jakieś pięć minut to już później nie mogę go zapalić czasem tak jest nawet w czasie jazdy zgaśnie. Muszę czekać aż ostygnie 15-20 minut, i potem odpala bez problemu.
Wymieniłem czujnik halla i czujnik temperatury płynu chłodzącego .
Jaka może być tego przyczyna. Tylko nie pali na gorąco.
pablo
pawbat3
Berbeć
 
Posty: 7
Dołączył(a): 1 sie 2008, o 16:12
Lokalizacja: łomża

Jak zimny - pali jak gorący - nie zapali za nic

 

Postprzez pablomed » 2 mar 2010, o 15:09

weź omomierz i sprawdź nim czujnik temperatury płynu chłodzącego, normy na forum
pablomed
Members
 
Posty: 5946
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Goral1985 » 2 mar 2010, o 15:27

najlepiej podlacz sie pod Vaga i sprawdz bledy ale mi wyglada na czujnik temperatury albo lipne swiece!!!
Avatar użytkownika
Goral1985
Badacz tematu
 
Posty: 300
Dołączył(a): 22 gru 2009, o 19:48
Lokalizacja: Grodzisk Mazowiecki

Postprzez pablomed » 2 mar 2010, o 17:21

a własnie: na obu paliwach nie zapala?
pablomed
Members
 
Posty: 5946
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez pawbat3 » 2 mar 2010, o 19:19

tak nie pali ani na gazie ani na pb jak gorący
pablo
pawbat3
Berbeć
 
Posty: 7
Dołączył(a): 1 sie 2008, o 16:12
Lokalizacja: łomża





Powrót do Silniki benzynowe (LPG)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość